<!DOCTYPE html>
<html class="avada-html-layout-wide avada-html-header-position-top avada-is-100-percent-template" lang="en-US" prefix="og: http://ogp.me/ns# fb: http://ogp.me/ns/fb#">
<head>
	<meta http-equiv="X-UA-Compatible" content="IE=edge" />
	<meta http-equiv="Content-Type" content="text/html; charset=utf-8"/>
	<meta name="viewport" content="width=device-width, initial-scale=1" />
	<title>Donate COVID-19 San Diego Worker Assistance Initiative - United Way of San Diego County</title>

<!-- Google Tag Manager for WordPress by gtm4wp.com -->
<script data-cfasync="false" data-pagespeed-no-defer>//<![CDATA[
	var gtm4wp_datalayer_name = "dataLayer";
	var dataLayer = dataLayer || [];
//]]>
</script>
<!-- End Google Tag Manager for WordPress by gtm4wp.com -->
<!-- This site is optimized with the Yoast SEO plugin v13.3 - https://yoast.com/wordpress/plugins/seo/ -->
<meta name="robots" content="max-snippet:-1, max-image-preview:large, max-video-preview:-1"/>
<link rel="canonical" href="https://uwsd.org/donate/covid19/" />
<meta property="og:locale" content="en_US" />
<meta property="og:type" content="article" />
<meta property="og:title" content="Donate COVID-19 San Diego Worker Assistance Initiative - United Way of San Diego County" />
<meta property="og:url" content="https://uwsd.org/donate/covid19/" />
<meta property="og:site_name" content="United Way of San Diego County" />
<meta name="twitter:card" content="summary_large_image" />
<meta name="twitter:title" content="Donate COVID-19 San Diego Worker Assistance Initiative - United Way of San Diego County" />
<script type='application/ld+json' class='yoast-schema-graph yoast-schema-graph--main'>{"@context":"https://schema.org","@graph":[{"@type":"WebSite","@id":"https://uwsd.org/#website","url":"https://uwsd.org/","name":"United Way of San Diego County","inLanguage":"en-US","description":"We strengthen our community when we align, leverage and transform.","potentialAction":[{"@type":"SearchAction","target":"https://uwsd.org/?s={search_term_string}","query-input":"required name=search_term_string"}]},{"@type":"WebPage","@id":"https://uwsd.org/donate/covid19/#webpage","url":"https://uwsd.org/donate/covid19/","name":"Donate COVID-19 San Diego Worker Assistance Initiative - United Way of San Diego County","isPartOf":{"@id":"https://uwsd.org/#website"},"inLanguage":"en-US","datePublished":"2020-03-16T05:01:51+00:00","dateModified":"2020-03-30T18:22:22+00:00","potentialAction":[{"@type":"ReadAction","target":["https://uwsd.org/donate/covid19/"]}]}]}</script>
<!-- / Yoast SEO plugin. -->

<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="United Way of San Diego County &raquo; Feed" href="https://uwsd.org/feed/" />
<link rel="alternate" type="application/rss+xml" title="United Way of San Diego County &raquo; Comments Feed" href="https://uwsd.org/comments/feed/" />
<link rel="alternate" type="text/calendar" title="United Way of San Diego County &raquo; iCal Feed" href="https://uwsd.org/events/?ical=1" />
					<link rel="shortcut icon" href="https://uwsd.org/wp-content/uploads/2019/05/favicon_website.png" type="image/x-icon" />
		
					<!-- For iPhone -->
			<link rel="apple-touch-icon" href="https://uwsd.org/wp-content/uploads/2019/05/favicon_iphone.png">
		
					<!-- For iPhone Retina display -->
			<link rel="apple-touch-icon" sizes="114x114" href="https://uwsd.org/wp-content/uploads/2019/05/favicon_retina.png">
		
					<!-- For iPad -->
			<link rel="apple-touch-icon" sizes="72x72" href="https://uwsd.org/wp-content/uploads/2019/05/favicon_tablet.png">
		
					<!-- For iPad Retina display -->
			<link rel="apple-touch-icon" sizes="144x144" href="https://uwsd.org/wp-content/uploads/2019/05/favicon_apple_retina.png">
				
		<meta property="og:title" content="Donate COVID-19 San Diego Worker Assistance Initiative"/>
		<meta property="og:type" content="article"/>
		<meta property="og:url" content="https://uwsd.org/donate/covid19/"/>
		<meta property="og:site_name" content="United Way of San Diego County"/>
		<meta property="og:description" content="COVID-19 Response: Support the San Diego Worker Assistance Initiative      
Join UWSD in supporting low-wage workers and their families whose incomes have been negatively impacted during this time of uncertainty. While this Initiative is being developed in immediate response to the COVID-19 situation,"/>

									<meta property="og:image" content="https://uwsd.org/wp-content/uploads/2020/01/uwsd-logo-sm.png"/>
									<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/12.0.0-1\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/12.0.0-1\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/uwsd.org\/wp-includes\/js\/wp-emoji-release.min.js?ver=5.3.2"}};
			!function(e,a,t){var r,n,o,i,p=a.createElement("canvas"),s=p.getContext&&p.getContext("2d");function c(e,t){var a=String.fromCharCode;s.clearRect(0,0,p.width,p.height),s.fillText(a.apply(this,e),0,0);var r=p.toDataURL();return s.clearRect(0,0,p.width,p.height),s.fillText(a.apply(this,t),0,0),r===p.toDataURL()}function l(e){if(!s||!s.fillText)return!1;switch(s.textBaseline="top",s.font="600 32px Arial",e){case"flag":return!c([127987,65039,8205,9895,65039],[127987,65039,8203,9895,65039])&&(!c([55356,56826,55356,56819],[55356,56826,8203,55356,56819])&&!c([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]));case"emoji":return!c([55357,56424,55356,57342,8205,55358,56605,8205,55357,56424,55356,57340],[55357,56424,55356,57342,8203,55358,56605,8203,55357,56424,55356,57340])}return!1}function d(e){var t=a.createElement("script");t.src=e,t.defer=t.type="text/javascript",a.getElementsByTagName("head")[0].appendChild(t)}for(i=Array("flag","emoji"),t.supports={everything:!0,everythingExceptFlag:!0},o=0;o<i.length;o++)t.supports[i[o]]=l(i[o]),t.supports.everything=t.supports.everything&&t.supports[i[o]],"flag"!==i[o]&&(t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&t.supports[i[o]]);t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&!t.supports.flag,t.DOMReady=!1,t.readyCallback=function(){t.DOMReady=!0},t.supports.everything||(n=function(){t.readyCallback()},a.addEventListener?(a.addEventListener("DOMContentLoaded",n,!1),e.addEventListener("load",n,!1)):(e.attachEvent("onload",n),a.attachEvent("onreadystatechange",function(){"complete"===a.readyState&&t.readyCallback()})),(r=t.source||{}).concatemoji?d(r.concatemoji):r.wpemoji&&r.twemoji&&(d(r.twemoji),d(r.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
	<link rel='stylesheet' id='gtranslate-style-css'  href='https://uwsd.org/wp-content/plugins/gtranslate/gtranslate-style24.css?ver=5.3.2' type='text/css' media='all' />
<link rel='stylesheet' id='tribe-common-skeleton-style-css'  href='https://uwsd.org/wp-content/plugins/the-events-calendar/common/src/resources/css/common-skeleton.min.css?ver=4.10.2' type='text/css' media='all' />
<link rel='stylesheet' id='tribe-tooltip-css'  href='https://uwsd.org/wp-content/plugins/the-events-calendar/common/src/resources/css/tooltip.min.css?ver=4.10.2' type='text/css' media='all' />
<link rel='stylesheet' id='avada-stylesheet-css'  href='https://uwsd.org/wp-content/themes/Avada/assets/css/style.min.css?ver=6.1.2' type='text/css' media='all' />
<!--[if IE]>
<link rel='stylesheet' id='avada-IE-css'  href='https://uwsd.org/wp-content/themes/Avada/assets/css/ie.min.css?ver=6.1.2' type='text/css' media='all' />
<style id='avada-IE-inline-css' type='text/css'>
.avada-select-parent .select-arrow{background-color:#ffffff}
.select-arrow{background-color:#ffffff}
</style>
<![endif]-->
<link rel='stylesheet' id='fusion-dynamic-css-css'  href='https://uwsd.org/wp-content/uploads/fusion-styles/904c021fec3247d06410141b7ff36dd0.min.css?ver=2.1.2' type='text/css' media='all' />
<script type='text/javascript' src='https://uwsd.org/wp-includes/js/jquery/jquery.js?ver=1.12.4-wp'></script>
<script type='text/javascript' src='https://uwsd.org/wp-includes/js/jquery/jquery-migrate.min.js?ver=1.4.1'></script>
<script type='text/javascript' src='https://uwsd.org/wp-content/plugins/duracelltomi-google-tag-manager/js/gtm4wp-form-move-tracker.js?ver=1.11.4'></script>
<link rel='https://api.w.org/' href='https://uwsd.org/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://uwsd.org/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://uwsd.org/wp-includes/wlwmanifest.xml" /> 
<link rel='shortlink' href='https://uwsd.org/?p=1793' />
<link rel="alternate" type="application/json+oembed" href="https://uwsd.org/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fuwsd.org%2Fdonate%2Fcovid19%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://uwsd.org/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fuwsd.org%2Fdonate%2Fcovid19%2F&#038;format=xml" />
<meta name="tec-api-version" content="v1"><meta name="tec-api-origin" content="https://uwsd.org"><link rel="https://theeventscalendar.com/" href="https://uwsd.org/wp-json/tribe/events/v1/" />
<!-- Google Tag Manager for WordPress by gtm4wp.com -->
<script data-cfasync="false" data-pagespeed-no-defer>//<![CDATA[
	var dataLayer_content = {"pagePostType":"page","pagePostType2":"single-page","pagePostAuthor":"Javan Van Gronigen"};
	dataLayer.push( dataLayer_content );//]]>
</script>
<script data-cfasync="false">//<![CDATA[
(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
'//www.googletagmanager.com/gtm.'+'js?id='+i+dl;f.parentNode.insertBefore(j,f);
})(window,document,'script','dataLayer','GTM-SN4C');//]]>
</script>
<!-- End Google Tag Manager -->
<!-- End Google Tag Manager for WordPress by gtm4wp.com --><style type="text/css" id="css-fb-visibility">@media screen and (max-width: 640px){body:not(.fusion-builder-ui-wireframe) .fusion-no-small-visibility{display:none !important;}}@media screen and (min-width: 641px) and (max-width: 1024px){body:not(.fusion-builder-ui-wireframe) .fusion-no-medium-visibility{display:none !important;}}@media screen and (min-width: 1025px){body:not(.fusion-builder-ui-wireframe) .fusion-no-large-visibility{display:none !important;}}</style><style type="text/css" id="custom-background-css">
body.custom-background { background-color: #ffffff; }
</style>
			<script type="text/javascript">
			var doc = document.documentElement;
			doc.setAttribute( 'data-useragent', navigator.userAgent );
		</script>
		
	</head>

<body class="page-template page-template-100-width page-template-100-width-php page page-id-1793 page-child parent-pageid-12 custom-background tribe-no-js fusion-image-hovers fusion-pagination-sizing fusion-button_size-large fusion-button_type-flat fusion-button_span-no avada-image-rollover-circle-no avada-image-rollover-yes avada-image-rollover-direction-center_horiz avada fusion-body ltr fusion-sticky-header no-tablet-sticky-header no-mobile-sticky-header no-mobile-slidingbar no-mobile-totop avada-has-rev-slider-styles fusion-disable-outline fusion-sub-menu-fade mobile-logo-pos-left layout-wide-mode avada-has-boxed-modal-shadow-none layout-scroll-offset-full avada-has-zero-margin-offset-top fusion-top-header menu-text-align-center mobile-menu-design-modern fusion-show-pagination-text fusion-header-layout-v1 avada-responsive avada-footer-fx-none avada-menu-highlight-style-textcolor fusion-search-form-classic fusion-main-menu-search-dropdown fusion-avatar-square avada-sticky-shrinkage avada-dropdown-styles avada-blog-layout-medium avada-blog-archive-layout-grid avada-ec-not-100-width avada-ec-meta-layout-sidebar avada-header-shadow-no avada-menu-icon-position-right avada-has-header-100-width avada-has-pagetitle-bg-full avada-has-100-footer avada-has-breadcrumb-mobile-hidden avada-has-titlebar-hide avada-header-border-color-full-transparent avada-social-full-transparent avada-has-pagination-padding avada-flyout-menu-direction-fade">
	
<!-- Google Tag Manager (noscript) -->
<noscript><iframe src="https://www.googletagmanager.com/ns.html?id=GTM-SN4C"
height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript>
<!-- End Google Tag Manager (noscript) -->	<a class="skip-link screen-reader-text" href="#content">Skip to content</a>

	<div id="boxed-wrapper">
		<div class="fusion-sides-frame"></div>
		<div id="wrapper" class="fusion-wrapper">
			<div id="home" style="position:relative;top:-1px;"></div>
			
			<header class="fusion-header-wrapper">
				<div class="fusion-header-v1 fusion-logo-alignment fusion-logo-left fusion-sticky-menu- fusion-sticky-logo-1 fusion-mobile-logo-1  fusion-mobile-menu-design-modern">
					<div class="fusion-header-sticky-height"></div>
<div class="fusion-header">
	<div class="fusion-row">
					<div class="fusion-logo" data-margin-top="20px" data-margin-bottom="0" data-margin-left="0px" data-margin-right="0px">
			<a class="fusion-logo-link"  href="/" >

						<!-- standard logo -->
			<img src="https://uwsd.org/wp-content/uploads/2020/01/uwsd-logo-sm.png" srcset="https://uwsd.org/wp-content/uploads/2020/01/uwsd-logo-sm.png 1x" width="219" height="40" alt="United Way of San Diego County Logo" data-retina_logo_url="" class="fusion-standard-logo" />

											<!-- mobile logo -->
				<img src="https://uwsd.org/wp-content/uploads/2020/01/uwsd-logo-sm.png" srcset="https://uwsd.org/wp-content/uploads/2020/01/uwsd-logo-sm.png 1x" width="219" height="40" alt="United Way of San Diego County Logo" data-retina_logo_url="" class="fusion-mobile-logo" />
			
											<!-- sticky header logo -->
				<img src="https://uwsd.org/wp-content/uploads/2020/01/uwsd-logo-sm.png" srcset="https://uwsd.org/wp-content/uploads/2020/01/uwsd-logo-sm.png 1x" width="219" height="40" alt="United Way of San Diego County Logo" data-retina_logo_url="" class="fusion-sticky-logo" />
					</a>
		</div>		<nav class="fusion-main-menu" aria-label="Main Menu"><ul id="menu-main-menu" class="fusion-menu"><li  id="menu-item-858"  class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-858 fusion-dropdown-menu"  data-item-id="858"><a  href="https://uwsd.org/about-us/" class="fusion-textcolor-highlight"><span class="menu-text">ABOUT US</span></a><ul class="sub-menu"><li  id="menu-item-859"  class="menu-item menu-item-type-post_type menu-item-object-page menu-item-859 fusion-dropdown-submenu" ><a  href="https://uwsd.org/about-us/leadership/" class="fusion-textcolor-highlight"><span>Leadership</span></a></li><li  id="menu-item-1179"  class="menu-item menu-item-type-post_type menu-item-object-page menu-item-1179 fusion-dropdown-submenu" ><a  href="https://uwsd.org/about-us/board-of-directors/" class="fusion-textcolor-highlight"><span>Board of Directors</span></a></li><li  id="menu-item-1729"  class="menu-item menu-item-type-post_type menu-item-object-page menu-item-1729 fusion-dropdown-submenu" ><a  href="https://uwsd.org/about-us/press-room/" class="fusion-textcolor-highlight"><span>Press Room</span></a></li><li  id="menu-item-1202"  class="menu-item menu-item-type-post_type menu-item-object-page menu-item-1202 fusion-dropdown-submenu" ><a  href="https://uwsd.org/about-us/careers/" class="fusion-textcolor-highlight"><span>Careers</span></a></li><li  id="menu-item-1392"  class="menu-item menu-item-type-post_type menu-item-object-page menu-item-1392 fusion-dropdown-submenu" ><a  href="https://uwsd.org/about-us/reports-and-publications/" class="fusion-textcolor-highlight"><span>Reports and Publications</span></a></li></ul></li><li  id="menu-item-873"  class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-873 fusion-dropdown-menu"  data-item-id="873"><a  href="https://uwsd.org/our-work/" class="fusion-textcolor-highlight"><span class="menu-text">OUR WORK</span></a><ul class="sub-menu"><li  id="menu-item-874"  class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-874 fusion-dropdown-submenu" ><a  href="https://uwsd.org/our-work/education/" class="fusion-textcolor-highlight"><span>Education</span></a><ul class="sub-menu"><li  id="menu-item-876"  class="menu-item menu-item-type-post_type menu-item-object-page menu-item-876" ><a  href="https://uwsd.org/our-work/education/college-and-career-readiness/" class="fusion-textcolor-highlight"><span>College and Career Readiness</span></a></li><li  id="menu-item-1560"  class="menu-item menu-item-type-post_type menu-item-object-page menu-item-1560" ><a  href="https://uwsd.org/our-work/education/chronic-absenteeism/" class="fusion-textcolor-highlight"><span>Chronic Absenteeism</span></a></li><li  id="menu-item-1561"  class="menu-item menu-item-type-post_type menu-item-object-page menu-item-1561" ><a  href="https://uwsd.org/our-work/education/summer-literacy/" class="fusion-textcolor-highlight"><span>Summer Literacy</span></a></li></ul></li><li  id="menu-item-875"  class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-875 fusion-dropdown-submenu" ><a  href="https://uwsd.org/our-work/family-stability/" class="fusion-textcolor-highlight"><span>Family Stability</span></a><ul class="sub-menu"><li  id="menu-item-1559"  class="menu-item menu-item-type-post_type menu-item-object-page menu-item-1559" ><a  href="https://uwsd.org/our-work/family-stability/free-tax-prep/" class="fusion-textcolor-highlight"><span>Free Tax Prep</span></a></li><li  id="menu-item-1558"  class="menu-item menu-item-type-post_type menu-item-object-page menu-item-1558" ><a  href="https://uwsd.org/our-work/family-stability/unions-united/" class="fusion-textcolor-highlight"><span>Unions United</span></a></li></ul></li></ul></li><li  id="menu-item-872"  class="menu-item menu-item-type-post_type menu-item-object-page menu-item-872"  data-item-id="872"><a  href="https://uwsd.org/blog/" class="fusion-textcolor-highlight"><span class="menu-text">BLOG</span></a></li><li  id="menu-item-864"  class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-864 fusion-dropdown-menu"  data-item-id="864"><a  href="https://uwsd.org/get-involved/" class="fusion-textcolor-highlight"><span class="menu-text">GET INVOLVED</span></a><ul class="sub-menu"><li  id="menu-item-869"  class="menu-item menu-item-type-post_type menu-item-object-page menu-item-869 fusion-dropdown-submenu" ><a  href="https://uwsd.org/get-involved/volunteer/" class="fusion-textcolor-highlight"><span>Volunteer</span></a></li><li  id="menu-item-1395"  class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-1395 fusion-dropdown-submenu" ><a  href="https://uwsd.org/get-involved/companies/" class="fusion-textcolor-highlight"><span>For Companies</span></a><ul class="sub-menu"><li  id="menu-item-1599"  class="menu-item menu-item-type-post_type menu-item-object-page menu-item-1599" ><a  href="https://uwsd.org/get-involved/companies/workplace-giving/" class="fusion-textcolor-highlight"><span>Workplace Giving</span></a></li><li  id="menu-item-866"  class="menu-item menu-item-type-post_type menu-item-object-page menu-item-866" ><a  href="https://uwsd.org/get-involved/companies/csr-strategy/" class="fusion-textcolor-highlight"><span>CSR Strategy</span></a></li><li  id="menu-item-1396"  class="menu-item menu-item-type-post_type menu-item-object-page menu-item-1396" ><a  href="https://uwsd.org/get-involved/companies/nonprofit-board-service-certification/" class="fusion-textcolor-highlight"><span>Nonprofit Board Service Certification</span></a></li></ul></li><li  id="menu-item-1398"  class="menu-item menu-item-type-post_type menu-item-object-page current-page-ancestor menu-item-has-children menu-item-1398 fusion-dropdown-submenu" ><a  href="https://uwsd.org/donate/" class="fusion-textcolor-highlight"><span>Donate</span></a><ul class="sub-menu"><li  id="menu-item-867"  class="menu-item menu-item-type-post_type menu-item-object-page menu-item-867" ><a  href="https://uwsd.org/get-involved/planned-giving/" class="fusion-textcolor-highlight"><span>Planned Giving</span></a></li></ul></li><li  id="menu-item-865"  class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-865 fusion-dropdown-submenu" ><a  href="https://uwsd.org/get-involved/network/" class="fusion-textcolor-highlight"><span>Network</span></a><ul class="sub-menu"><li  id="menu-item-1628"  class="menu-item menu-item-type-post_type menu-item-object-page menu-item-1628" ><a  href="https://uwsd.org/get-involved/network/tocqueville-society/" class="fusion-textcolor-highlight"><span>Tocqueville Society</span></a></li><li  id="menu-item-1393"  class="menu-item menu-item-type-post_type menu-item-object-page menu-item-1393" ><a  href="https://uwsd.org/get-involved/network/emerging-leaders/" class="fusion-textcolor-highlight"><span>Emerging Leaders</span></a></li><li  id="menu-item-1600"  class="menu-item menu-item-type-post_type menu-item-object-page menu-item-1600" ><a  href="https://uwsd.org/get-involved/network/women-united/" class="fusion-textcolor-highlight"><span>Women United</span></a></li></ul></li><li  id="menu-item-1664"  class="menu-item menu-item-type-custom menu-item-object-custom menu-item-1664 fusion-dropdown-submenu" ><a  href="/events" class="fusion-textcolor-highlight"><span>Events</span></a></li></ul></li><li  id="menu-item-862"  class="menu-item menu-item-type-post_type menu-item-object-page menu-item-862"  data-item-id="862"><a  href="https://uwsd.org/contact/" class="fusion-textcolor-highlight"><span class="menu-text">CONTACT</span></a></li><li  id="menu-item-1354"  class="menu-item menu-item-type-post_type menu-item-object-page current-page-ancestor menu-item-1354 fusion-menu-item-button"  data-item-id="1354"><a  href="https://uwsd.org/donate/" class="fusion-textcolor-highlight"><span class="menu-text fusion-button button-default button-medium">DONATE</span></a></li><!-- GTranslate: https://gtranslate.io/ -->
<li style="position:relative;" class="menu-item menu-item-gtranslate"><a href="#" onclick="doGTranslate('en|en');return false;" title="English" class="glink nturl notranslate"><img src="//uwsd.org/wp-content/plugins/gtranslate/flags/24/en.png" height="24" width="24" alt="English" /></a></li><li style="position:relative;" class="menu-item menu-item-gtranslate"><a href="#" onclick="doGTranslate('en|es');return false;" title="Spanish" class="glink nturl notranslate"><img src="//uwsd.org/wp-content/plugins/gtranslate/flags/24/es.png" height="24" width="24" alt="Spanish" /></a></li><style type="text/css">
#goog-gt-tt {display:none !important;}
.goog-te-banner-frame {display:none !important;}
.goog-te-menu-value:hover {text-decoration:none !important;}
.goog-text-highlight {background-color:transparent !important;box-shadow:none !important;}
body {top:0 !important;}
#google_translate_element2 {display:none!important;}
</style>

<div id="google_translate_element2"></div>
<script type="text/javascript">
function googleTranslateElementInit2() {new google.translate.TranslateElement({pageLanguage: 'en',autoDisplay: false}, 'google_translate_element2');}
</script><script type="text/javascript" src="//translate.google.com/translate_a/element.js?cb=googleTranslateElementInit2"></script>


<script type="text/javascript">
function GTranslateGetCurrentLang() {var keyValue = document['cookie'].match('(^|;) ?googtrans=([^;]*)(;|$)');return keyValue ? keyValue[2].split('/')[2] : null;}
function GTranslateFireEvent(element,event){try{if(document.createEventObject){var evt=document.createEventObject();element.fireEvent('on'+event,evt)}else{var evt=document.createEvent('HTMLEvents');evt.initEvent(event,true,true);element.dispatchEvent(evt)}}catch(e){}}
function doGTranslate(lang_pair){if(lang_pair.value)lang_pair=lang_pair.value;if(lang_pair=='')return;var lang=lang_pair.split('|')[1];if(GTranslateGetCurrentLang() == null && lang == lang_pair.split('|')[0])return;var teCombo;var sel=document.getElementsByTagName('select');for(var i=0;i<sel.length;i++)if(/goog-te-combo/.test(sel[i].className)){teCombo=sel[i];break;}if(document.getElementById('google_translate_element2')==null||document.getElementById('google_translate_element2').innerHTML.length==0||teCombo.length==0||teCombo.innerHTML.length==0){setTimeout(function(){doGTranslate(lang_pair)},500)}else{teCombo.value=lang;GTranslateFireEvent(teCombo,'change');GTranslateFireEvent(teCombo,'change')}}
</script>
</ul></nav>	<div class="fusion-mobile-menu-icons">
							<a href="#" class="fusion-icon fusion-icon-bars" aria-label="Toggle mobile menu" aria-expanded="false"></a>
		
		
		
			</div>

<nav class="fusion-mobile-nav-holder fusion-mobile-menu-text-align-left" aria-label="Main Menu Mobile"></nav>

					</div>
</div>
				</div>
				<div class="fusion-clearfix"></div>
			</header>
						
			
		<div id="sliders-container">
					</div>
				
			
			<div class="avada-page-titlebar-wrapper">
							</div>

						<main id="main" class="clearfix width-100">
				<div class="fusion-row" style="max-width:100%;">
<section id="content" class="full-width">
					<div id="post-1793" class="post-1793 page type-page status-publish hentry">
			<span class="entry-title rich-snippet-hidden">Donate COVID-19 San Diego Worker Assistance Initiative</span><span class="vcard rich-snippet-hidden"><span class="fn"><a href="https://uwsd.org/blog/author/javan-van-gronigen/" title="Posts by Javan Van Gronigen" rel="author">Javan Van Gronigen</a></span></span><span class="updated rich-snippet-hidden">2020-03-30T18:22:22+00:00</span>						<div class="post-content">
				<div class="fusion-fullwidth fullwidth-box fusion-builder-row-1 nonhundred-percent-fullwidth non-hundred-percent-height-scrolling fusion-equal-height-columns"  style='background-color: rgba(255,255,255,0);background-image:radial-gradient(circle at bottom center, #dcdcdc 0%,#fcfcfc 100%);background-position: center center;background-repeat: no-repeat;padding-top:120px;padding-right:10%;padding-bottom:30px;padding-left:10%;margin-bottom: 0px;margin-top: 0px;'><div class="fusion-builder-row fusion-row "><div  class="fusion-layout-column fusion_builder_column fusion_builder_column_1_1 fusion-builder-column-1 fusion-one-full fusion-column-first fusion-column-last 1_1"  style='margin-top:0px;margin-bottom:20px;'>
					<div class="fusion-column-wrapper" style="padding: 0px 0px 0px 0px;background-position:left top;background-repeat:no-repeat;-webkit-background-size:cover;-moz-background-size:cover;-o-background-size:cover;background-size:cover;"   data-bg-url="">
						<div class="fusion-sep-clear"></div><div class="fusion-separator fusion-full-width-sep sep-none" style="margin-left: auto;margin-right: auto;margin-top:100px;"></div><style type="text/css"></style><div class="fusion-title title fusion-title-1 fusion-sep-none fusion-title-text fusion-title-size-one" style="margin-top:0px;margin-bottom:31px;"><h1 class="title-heading-left" style="margin:0;"><h1 style="text-align: center;"><span style="color: #000000;">COVID-19 Response: Support the San Diego Worker Assistance Initiative</span></h1></h1></div><div class="fusion-sep-clear"></div><div class="fusion-separator fusion-full-width-sep sep-none" style="margin-left: auto;margin-right: auto;margin-top:40px;"></div><script src='https://cdn.donately.com/dntly-widgets/progress-bar/1.1/widget.min.js' id='donately-campaign-progress' data-campaign-id='cmp_d246d20219ce' data-account-id='act_a87781692122' data-inner-progress='#f1b556' data-outer-progress='#EEEFEF' data-show-percent-funded='true' data-show-goal-amount='true'></script>
<style>
.donately-amount-raised-text {
  font-weight:400 !important;
}
</style>
<div id='donately-progress-bar'></div><div class="fusion-clearfix"></div>

					</div>
				</div></div></div><div class="fusion-fullwidth fullwidth-box fusion-builder-row-2 nonhundred-percent-fullwidth non-hundred-percent-height-scrolling fusion-equal-height-columns"  style='background-color: #4f76a5;background-position: left top;background-repeat: no-repeat;padding-top:0px;padding-right:5%;padding-left:5%;border-top-width:0px;border-bottom-width:0px;border-color:#eae9e9;border-top-style:solid;border-bottom-style:solid;'><div class="fusion-builder-row fusion-row "><div  class="fusion-layout-column fusion_builder_column fusion_builder_column_1_3 fusion-builder-column-2 fusion-one-third fusion-column-first fusion-column-no-min-height 1_3"  style='margin-top:0px;margin-bottom:20px;width:33.33%;width:calc(33.33% - ( ( 4% ) * 0.3333 ) );margin-right: 4%;'>
					<div class="fusion-column-wrapper" style="padding: 0px 20px 0px 30px;background-position:left top;background-repeat:no-repeat;-webkit-background-size:cover;-moz-background-size:cover;-o-background-size:cover;background-size:cover;"   data-bg-url="">
						<div class="fusion-sep-clear"></div><div class="fusion-separator fusion-full-width-sep sep-none" style="margin-left: auto;margin-right: auto;margin-top:40px;"></div><div class="fusion-text"><div class="fusion-text"><span style="color: #ffffff;">Join UWSD in supporting low-wage workers and their families whose incomes have been negatively impacted during this time of uncertainty. While this Initiative is being developed in immediate response to the COVID-19 situation, UWSD is committed to building it as a long-term entity that can be deployed for future situations that call for low-wage workers needing assistance.</span></div>
<div class="fusion-text">
<h6 style="margin-top: 30px;"><span style="color: #ffffff;"><b>COMMITTED FUNDS</b></span></h6>
<p><span style="font-weight: 400; color: #ffffff;"><strong>1. SDG&amp;E</strong> &#8211; $1,000,000 earmarked for the Neighbor to Neighbor program</span></p>
<p><span style="font-weight: 400; color: #ffffff;"><strong>2. SDG&amp;E/The San Diego Foundation</strong> &#8211; $250,000 for the general San Diego Worker Assistance Initiative</span></p>
</div>
</div><div class="fusion-sep-clear"></div><div class="fusion-separator fusion-full-width-sep sep-none" style="margin-left: auto;margin-right: auto;margin-top:40px;"></div><div class="fusion-clearfix"></div>

					</div>
				</div><div  class="fusion-layout-column fusion_builder_column fusion_builder_column_2_3 fusion-builder-column-3 fusion-two-third fusion-column-last 2_3"  style='margin-top:-40px;margin-bottom:20px;width:66.66%;width:calc(66.66% - ( ( 4% ) * 0.6666 ) );'>
					<div class="fusion-column-wrapper" style="background-color:#ffffff;overflow:hidden;border-radius:5px 5px 5px 5px;box-shadow:0px 10px 30px 0px rgba(0,0,0,0.25);;padding: 8% 8% 8% 8%;background-position:left top;background-repeat:no-repeat;-webkit-background-size:cover;-moz-background-size:cover;-o-background-size:cover;background-size:cover;border-radius:5px 5px 5px 5px;"   data-bg-url="">
						<div class="fusion-column-content-centered"><div class="fusion-column-content"><script src="https://cdn.donately.com/dntly-core/current/core.min.js" type="text/javascript"></script>

<div id="donation-form"></div>
<script type="text/javascript">
jQuery(document).ready(function(event) {
    
    Donately.init({
      // add your custom options: donately-id, stripe-key, custom fields etc below
      selector: '#donation-form',
      options: {
          'donately-id': 						             "act_a87781692122",
          'stripe-publishable-key': 			       "pk_live_9lDqCYzZQT0HXp6ji52nxsek006rktFXaW",
          'donately-campaign-id':                'cmp_d246d20219ce',
        	'donately-presets':							       '25,50,100,250,500',
        	'donately-amount':							       '100',
          'donately-dont-send-receipt-email':    'true', 
			    'donately-phone':                      'true',
			    'donately-address':                    'true', 
          'donately-payment-options':            'cc,ach',
          'donately-address':                    'true',
          'donately-currency':                   'true',
          'donately-phone':                      'true',
			    'google-analytics-id':                 'UA-5575136-1', 
          'donately-custom-css':                 '{".donately-stripe-card-element":{"border":"1px solid #fff"},".donately-preset-fields .donately-preset-amounts label":{"color":"#FFFFFF","background-color":"#3c78bd"},".donately-payment-fields .donately-payment-options label":{"background-color":"#3c78bd","color":"#FFFFFF","padding":"1.3em","font-weight":"normal"},".donately-donation-form .donately-btn":{"background-color":"#3c78bd","color":"#FFFFFF","padding":"1.3em","font-weight":"normal"},".donately-preset-fields .donately-preset-amounts label:hover":{"background-color":"#2e609a","color":"#FFFFFF","transform":"scale(1.05)","transition-duration":".5s"},".donately-payment-fields .donately-payment-options label:hover":{"background-color":"#2e609a","color":"#FFFFFF","transform":"scale(1.05)","transition-duration":".5s"},".donately-donation-form .donately-btn:hover":{"background-color":"#2e609a","color":"#FFFFFF","transform":"scale(1.05)","transition-duration":".5s"},".donately-secure-header":{"color":"#3c78bd","font-size":"1em","text-transform":"none","font-weight":"bold","background-color":"#e4f0ff","border":"none","padding":"1em 1em 0"},".donately-secure-fields":{"background-color":"#e4f0ff","border":"none","padding-bottom":".4em"},"input#donately-amount":{"border-color":"#dae1e7","box-shadow":"none"}}',
          'donately-donor-pays-fees':            '{"cc":{"processor_percent":0.029,"processor_fixed":0.3,"processor_cap":"","dntly_percent":0.02,"complex_calc":true},"ach":{"processor_percent":0.008,"processor_fixed":0,"processor_cap":5,"dntly_percent":0.02,"complex_calc":true}}',
          'donately-custom-fields':              '{"fields":[{"id":"field_1","type":"text","label":"Employer","placeholder":"Company Name","before":"comment"}]}',

      },
      afterFormLoad: function() {
        jQuery(".donately-submit").click(function() {
          jQuery(".donately-social-btn").remove();
          jQuery(".donately-share-header").remove();
          jQuery(".donately-thank-you-header").remove();
        })
      },
      onSuccess: function(donation_response) {
        var amount = donation_response.data.amount_in_cents / 100
        // FB Pixel
        fbq('track', 'Purchase', {
          content_type: 'product',
          value: amount,
          currency: 'USD'
        });
        // TGM Data Layer 
        window.dataLayer = window.dataLayer || [];
        window.dataLayer.push({'donation-amount': amount});
        // Redirect
        window.location.href = "https://uwsd.org/donate/covid19-thank-you/"
      }
    })

})
</script></div></div><div class="fusion-clearfix"></div>

					</div>
				</div></div></div>
							</div>
												</div>
	</section>
						
					</div>  <!-- fusion-row -->
				</main>  <!-- #main -->
				
				
													
					<div class="fusion-footer">
							
	<footer class="fusion-footer-widget-area fusion-widget-area fusion-footer-widget-area-center">
		<div class="fusion-row">
			<div class="fusion-columns fusion-columns-3 fusion-widget-area">
				
																									<div class="fusion-column col-lg-4 col-md-4 col-sm-4 fusion-has-widgets">
							<section id="text-2" class="fusion-footer-widget-column widget widget_text">			<div class="textwidget"><h4 style="text-align:left; padding: 10px 20px 10px 3%;">Join the United Way Email List</h4>
<!-- Begin Mailchimp Signup Form -->
<link href="//cdn-images.mailchimp.com/embedcode/classic-10_7.css" rel="stylesheet" type="text/css">
<style type="text/css">
	#mc_embed_signup{clear:left; font:14px Helvetica,Arial,sans-serif; }
	#mc_embed_signup .button {color: #25314f;background-color: #f1b556;}
        #mc_embed_signup .button:hover {background-color: #c48e36;
</style>
<div id="mc_embed_signup">
<form action="https://uwsd.us11.list-manage.com/subscribe/post?u=dfc9ea98a7b8226678fdb4f28&amp;id=09fadf832d" method="post" id="mc-embedded-subscribe-form" name="mc-embedded-subscribe-form" class="validate" target="_blank" novalidate>
    <div id="mc_embed_signup_scroll">
	
<div class="mc-field-group">
	<label for="mce-EMAIL">Email Address </label>
	<input type="email" value="" name="EMAIL" class="required email" id="mce-EMAIL">
</div>
	<div id="mce-responses" class="clear">
		<div class="response" id="mce-error-response" style="display:none"></div>
		<div class="response" id="mce-success-response" style="display:none"></div>
	</div>    <!-- real people should not fill this in and expect good things - do not remove this or risk form bot signups-->
    <div style="position: absolute; left: -5000px;" aria-hidden="true"><input type="text" name="b_dfc9ea98a7b8226678fdb4f28_09fadf832d" tabindex="-1" value=""></div>
    <div class="clear"><input type="submit" value="Subscribe" name="subscribe" id="mc-embedded-subscribe" class="button"></div>
    </div>
</form>
</div>
<script type='text/javascript' src='//s3.amazonaws.com/downloads.mailchimp.com/js/mc-validate.js'></script><script type='text/javascript'>(function($) {window.fnames = new Array(); window.ftypes = new Array();fnames[0]='EMAIL';ftypes[0]='email';fnames[5]='MMERGE5';ftypes[5]='text';fnames[1]='FNAME';ftypes[1]='text';fnames[2]='LNAME';ftypes[2]='text';fnames[7]='MMERGE7';ftypes[7]='text';fnames[4]='MMERGE4';ftypes[4]='text';fnames[6]='MMERGE6';ftypes[6]='text';fnames[3]='MMERGE3';ftypes[3]='text';fnames[8]='MMERGE8';ftypes[8]='text';}(jQuery));var $mcj = jQuery.noConflict(true);</script>
<!--End mc_embed_signup--></div>
		<div style="clear:both;"></div></section>																					</div>
																										<div class="fusion-column col-lg-4 col-md-4 col-sm-4 fusion-has-widgets">
							<section id="avada-vertical-menu-widget-2" class="fusion-footer-widget-column widget avada_vertical_menu"><style>#avada-vertical-menu-widget-2 ul.menu li a {font-size:14px;}#avada-vertical-menu-widget-2 > ul.menu { margin-top: -8px; }</style><nav id="avada-vertical-menu-widget-2" class="fusion-vertical-menu-widget fusion-menu hover left no-border" aria-label="Secondary Navigation: "><ul id="menu-footer-menu" class="menu"><li id="menu-item-1369" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-1369"><a href="https://uwsd.org/about-us/"><span class="link-text">About Us</span><span class="arrow"></span></a></li><li id="menu-item-1373" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-1373"><a href="https://uwsd.org/our-work/"><span class="link-text">Our Work</span><span class="arrow"></span></a></li><li id="menu-item-1372" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-1372"><a href="https://uwsd.org/get-involved/"><span class="link-text">Get Involved</span><span class="arrow"></span></a></li><li id="menu-item-1370" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-1370"><a href="https://uwsd.org/blog/"><span class="link-text">Blog</span><span class="arrow"></span></a></li><li id="menu-item-1371" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-1371"><a href="https://uwsd.org/contact/"><span class="link-text">Contact</span><span class="arrow"></span></a></li><li id="menu-item-1501" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-1501"><a href="https://uwsd.org/privacy-policy/"><span class="link-text">Privacy Policy</span><span class="arrow"></span></a></li><li id="menu-item-1730" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-1730"><a><span class="link-text">Fed Tax ID: 95-2213995</span><span class="arrow"></span></a></li></ul></nav><div style="clear:both;"></div></section>																					</div>
																										<div class="fusion-column fusion-column-last col-lg-4 col-md-4 col-sm-4 fusion-has-widgets">
							<section id="contact_info-widget-2" class="fusion-footer-widget-column widget contact_info">
		<div class="contact-info-container">
							<p class="address">4699 Murphy Canyon Road San Diego, CA 92123 </p>
			
							<p class="phone">Phone: 858-492-2000 (M-F: 8:00-4:30pm)</p>
			
			
			
			
					</div>
		<div style="clear:both;"></div></section>																					</div>
																																				
				<div class="fusion-clearfix"></div>
			</div> <!-- fusion-columns -->
		</div> <!-- fusion-row -->
	</footer> <!-- fusion-footer-widget-area -->

	
	<footer id="footer" class="fusion-footer-copyright-area fusion-footer-copyright-center">
		<div class="fusion-row">
			<div class="fusion-copyright-content">

				<div class="fusion-copyright-notice">
		<div>
		<span>© Copyright 2020 UNITED WAY OF SAN DIEGO COUNTY    |   ALL RIGHTS RESERVED</span>	</div>
</div>
<div class="fusion-social-links-footer">
	<div class="fusion-social-networks"><div class="fusion-social-networks-wrapper"><a  class="fusion-social-network-icon fusion-tooltip fusion-facebook fusion-icon-facebook" style href="https://www.facebook.com/unitedwaysd/" target="_blank" rel="noopener noreferrer" title="Facebook"><span class="screen-reader-text">Facebook</span></a><a  class="fusion-social-network-icon fusion-tooltip fusion-twitter fusion-icon-twitter" style href="https://twitter.com/UnitedWaySD" target="_blank" rel="noopener noreferrer" title="Twitter"><span class="screen-reader-text">Twitter</span></a><a  class="fusion-social-network-icon fusion-tooltip fusion-instagram fusion-icon-instagram" style href="https://www.instagram.com/unitedwaysd/" target="_blank" rel="noopener noreferrer" title="Instagram"><span class="screen-reader-text">Instagram</span></a><a  class="fusion-social-network-icon fusion-tooltip fusion-youtube fusion-icon-youtube" style href="https://www.youtube.com/user/UWSD1" target="_blank" rel="noopener noreferrer" title="Youtube"><span class="screen-reader-text">Youtube</span></a><a  class="fusion-social-network-icon fusion-tooltip fusion-linkedin fusion-icon-linkedin" style href="https://www.linkedin.com/company/368894/admin/" target="_blank" rel="noopener noreferrer" title="Linkedin"><span class="screen-reader-text">Linkedin</span></a></div></div></div>

			</div> <!-- fusion-fusion-copyright-content -->
		</div> <!-- fusion-row -->
	</footer> <!-- #footer -->
					</div> <!-- fusion-footer -->

					<div class="fusion-sliding-bar-wrapper">
											</div>

												</div> <!-- wrapper -->
		</div> <!-- #boxed-wrapper -->
		<div class="fusion-top-frame"></div>
		<div class="fusion-bottom-frame"></div>
		<div class="fusion-boxed-shadow"></div>
		<a class="fusion-one-page-text-link fusion-page-load-link"></a>

		<div class="avada-footer-scripts">
					<script>
		( function ( body ) {
			'use strict';
			body.className = body.className.replace( /\btribe-no-js\b/, 'tribe-js' );
		} )( document.body );
		</script>
		<script> /* <![CDATA[ */var tribe_l10n_datatables = {"aria":{"sort_ascending":": activate to sort column ascending","sort_descending":": activate to sort column descending"},"length_menu":"Show _MENU_ entries","empty_table":"No data available in table","info":"Showing _START_ to _END_ of _TOTAL_ entries","info_empty":"Showing 0 to 0 of 0 entries","info_filtered":"(filtered from _MAX_ total entries)","zero_records":"No matching records found","search":"Search:","all_selected_text":"All items on this page were selected. ","select_all_link":"Select all pages","clear_selection":"Clear Selection.","pagination":{"all":"All","next":"Next","previous":"Previous"},"select":{"rows":{"0":"","_":": Selected %d rows","1":": Selected 1 row"}},"datepicker":{"dayNames":["Sunday","Monday","Tuesday","Wednesday","Thursday","Friday","Saturday"],"dayNamesShort":["Sun","Mon","Tue","Wed","Thu","Fri","Sat"],"dayNamesMin":["S","M","T","W","T","F","S"],"monthNames":["January","February","March","April","May","June","July","August","September","October","November","December"],"monthNamesShort":["January","February","March","April","May","June","July","August","September","October","November","December"],"monthNamesMin":["Jan","Feb","Mar","Apr","May","Jun","Jul","Aug","Sep","Oct","Nov","Dec"],"nextText":"Next","prevText":"Prev","currentText":"Today","closeText":"Done","today":"Today","clear":"Clear"}};/* ]]> */ </script><script type='text/javascript'>
/* <![CDATA[ */
var wpcf7 = {"apiSettings":{"root":"https:\/\/uwsd.org\/wp-json\/contact-form-7\/v1","namespace":"contact-form-7\/v1"},"cached":"1"};
/* ]]> */
</script>
<script type='text/javascript' src='https://uwsd.org/wp-content/plugins/contact-form-7/includes/js/scripts.js?ver=5.1.6'></script>
<script type='text/javascript' src='https://uwsd.org/wp-content/themes/Avada/includes/lib/assets/min/js/library/isotope.js?ver=3.0.4'></script>
<script type='text/javascript' src='https://uwsd.org/wp-content/themes/Avada/includes/lib/assets/min/js/library/jquery.infinitescroll.js?ver=2.1'></script>
<script type='text/javascript' src='https://uwsd.org/wp-content/plugins/fusion-core/js/min/avada-faqs.js?ver=1'></script>
<script type='text/javascript' src='https://uwsd.org/wp-content/themes/Avada/includes/lib/assets/min/js/library/modernizr.js?ver=3.3.1'></script>
<script type='text/javascript' src='https://uwsd.org/wp-content/themes/Avada/includes/lib/assets/min/js/library/jquery.fitvids.js?ver=1.1'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var fusionVideoGeneralVars = {"status_vimeo":"1","status_yt":"1"};
/* ]]> */
</script>
<script type='text/javascript' src='https://uwsd.org/wp-content/themes/Avada/includes/lib/assets/min/js/library/fusion-video-general.js?ver=1'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var fusionLightboxVideoVars = {"lightbox_video_width":"1280","lightbox_video_height":"720"};
/* ]]> */
</script>
<script type='text/javascript' src='https://uwsd.org/wp-content/themes/Avada/includes/lib/assets/min/js/library/jquery.ilightbox.js?ver=2.2.3'></script>
<script type='text/javascript' src='https://uwsd.org/wp-content/themes/Avada/includes/lib/assets/min/js/library/jquery.mousewheel.js?ver=3.0.6'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var fusionLightboxVars = {"status_lightbox":"1","lightbox_gallery":"1","lightbox_skin":"metro-white","lightbox_title":"1","lightbox_arrows":"1","lightbox_slideshow_speed":"5000","lightbox_autoplay":"","lightbox_opacity":"0.9","lightbox_desc":"1","lightbox_social":"1","lightbox_deeplinking":"1","lightbox_path":"vertical","lightbox_post_images":"1","lightbox_animation_speed":"normal"};
/* ]]> */
</script>
<script type='text/javascript' src='https://uwsd.org/wp-content/themes/Avada/includes/lib/assets/min/js/general/fusion-lightbox.js?ver=1'></script>
<script type='text/javascript' src='https://uwsd.org/wp-content/themes/Avada/includes/lib/assets/min/js/library/imagesLoaded.js?ver=3.1.8'></script>
<script type='text/javascript' src='https://uwsd.org/wp-content/themes/Avada/includes/lib/assets/min/js/library/packery.js?ver=2.0.0'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var avadaPortfolioVars = {"lightbox_behavior":"all","infinite_finished_msg":"<em>All items displayed.<\/em>","infinite_blog_text":"<em>Loading the next set of posts...<\/em>","content_break_point":"1024"};
/* ]]> */
</script>
<script type='text/javascript' src='https://uwsd.org/wp-content/plugins/fusion-core/js/min/avada-portfolio.js?ver=1'></script>
<script type='text/javascript' src='https://uwsd.org/wp-content/plugins/fusion-builder/assets/js/min/library/Chart.js?ver=2.7.1'></script>
<script type='text/javascript' src='https://uwsd.org/wp-content/plugins/fusion-builder/assets/js/min/general/fusion-chart.js?ver=1'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var fusionBgImageVars = {"content_break_point":"1024"};
/* ]]> */
</script>
<script type='text/javascript' src='https://uwsd.org/wp-content/plugins/fusion-builder/assets/js/min/general/fusion-column-bg-image.js?ver=1'></script>
<script type='text/javascript' src='https://uwsd.org/wp-content/themes/Avada/includes/lib/assets/min/js/library/cssua.js?ver=2.1.28'></script>
<script type='text/javascript' src='https://uwsd.org/wp-content/themes/Avada/includes/lib/assets/min/js/library/jquery.waypoints.js?ver=2.0.3'></script>
<script type='text/javascript' src='https://uwsd.org/wp-content/themes/Avada/includes/lib/assets/min/js/general/fusion-waypoints.js?ver=1'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var fusionAnimationsVars = {"status_css_animations":"desktop"};
/* ]]> */
</script>
<script type='text/javascript' src='https://uwsd.org/wp-content/plugins/fusion-builder/assets/js/min/general/fusion-animations.js?ver=1'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var fusionEqualHeightVars = {"content_break_point":"1024"};
/* ]]> */
</script>
<script type='text/javascript' src='https://uwsd.org/wp-content/themes/Avada/includes/lib/assets/min/js/general/fusion-equal-heights.js?ver=1'></script>
<script type='text/javascript' src='https://uwsd.org/wp-content/plugins/fusion-builder/assets/js/min/general/fusion-column.js?ver=1'></script>
<script type='text/javascript' src='https://uwsd.org/wp-content/themes/Avada/includes/lib/assets/min/js/library/jquery.fade.js?ver=1'></script>
<script type='text/javascript' src='https://uwsd.org/wp-content/themes/Avada/includes/lib/assets/min/js/library/jquery.requestAnimationFrame.js?ver=1'></script>
<script type='text/javascript' src='https://uwsd.org/wp-content/themes/Avada/includes/lib/assets/min/js/library/fusion-parallax.js?ver=1'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var fusionVideoBgVars = {"status_vimeo":"1","status_yt":"1"};
/* ]]> */
</script>
<script type='text/javascript' src='https://uwsd.org/wp-content/themes/Avada/includes/lib/assets/min/js/library/fusion-video-bg.js?ver=1'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var fusionContainerVars = {"content_break_point":"1024","container_hundred_percent_height_mobile":"0","is_sticky_header_transparent":"0"};
/* ]]> */
</script>
<script type='text/javascript' src='https://uwsd.org/wp-content/plugins/fusion-builder/assets/js/min/general/fusion-container.js?ver=1'></script>
<script type='text/javascript' src='https://uwsd.org/wp-content/plugins/fusion-builder/assets/js/min/general/fusion-content-boxes.js?ver=1'></script>
<script type='text/javascript' src='https://uwsd.org/wp-content/plugins/fusion-builder/assets/js/min/library/jquery.countdown.js?ver=1.0'></script>
<script type='text/javascript' src='https://uwsd.org/wp-content/plugins/fusion-builder/assets/js/min/general/fusion-countdown.js?ver=1'></script>
<script type='text/javascript' src='https://uwsd.org/wp-content/plugins/fusion-builder/assets/js/min/library/jquery.countTo.js?ver=1'></script>
<script type='text/javascript' src='https://uwsd.org/wp-content/themes/Avada/includes/lib/assets/min/js/library/jquery.appear.js?ver=1'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var fusionCountersBox = {"counter_box_speed":"1000"};
/* ]]> */
</script>
<script type='text/javascript' src='https://uwsd.org/wp-content/plugins/fusion-builder/assets/js/min/general/fusion-counters-box.js?ver=1'></script>
<script type='text/javascript' src='https://uwsd.org/wp-content/themes/Avada/includes/lib/assets/min/js/library/jquery.easyPieChart.js?ver=2.1.7'></script>
<script type='text/javascript' src='https://uwsd.org/wp-content/plugins/fusion-builder/assets/js/min/general/fusion-counters-circle.js?ver=1'></script>
<script type='text/javascript' src='https://uwsd.org/wp-content/plugins/fusion-builder/assets/js/min/general/fusion-events.js?ver=1'></script>
<script type='text/javascript' src='https://uwsd.org/wp-content/plugins/fusion-builder/assets/js/min/general/fusion-flip-boxes.js?ver=1'></script>
<script type='text/javascript' src='https://uwsd.org/wp-content/plugins/fusion-builder/assets/js/min/general/fusion-gallery.js?ver=1'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var fusionMapsVars = {"admin_ajax":"https:\/\/uwsd.org\/wp-admin\/admin-ajax.php"};
/* ]]> */
</script>
<script type='text/javascript' src='https://uwsd.org/wp-content/themes/Avada/includes/lib/assets/min/js/library/jquery.fusion_maps.js?ver=2.2.2'></script>
<script type='text/javascript' src='https://uwsd.org/wp-content/themes/Avada/includes/lib/assets/min/js/general/fusion-google-map.js?ver=1'></script>
<script type='text/javascript' src='https://uwsd.org/wp-content/plugins/fusion-builder/assets/js/min/library/jquery.event.move.js?ver=2.0'></script>
<script type='text/javascript' src='https://uwsd.org/wp-content/plugins/fusion-builder/assets/js/min/general/fusion-image-before-after.js?ver=1.0'></script>
<script type='text/javascript' src='https://uwsd.org/wp-content/themes/Avada/includes/lib/assets/min/js/library/bootstrap.modal.js?ver=3.1.1'></script>
<script type='text/javascript' src='https://uwsd.org/wp-content/plugins/fusion-builder/assets/js/min/general/fusion-modal.js?ver=1'></script>
<script type='text/javascript' src='https://uwsd.org/wp-content/plugins/fusion-builder/assets/js/min/general/fusion-progress.js?ver=1'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var fusionRecentPostsVars = {"infinite_loading_text":"<em>Loading the next set of posts...<\/em>","infinite_finished_msg":"<em>All items displayed.<\/em>"};
/* ]]> */
</script>
<script type='text/javascript' src='https://uwsd.org/wp-content/plugins/fusion-builder/assets/js/min/general/fusion-recent-posts.js?ver=1'></script>
<script type='text/javascript' src='https://uwsd.org/wp-content/plugins/fusion-builder/assets/js/min/general/fusion-syntax-highlighter.js?ver=1'></script>
<script type='text/javascript' src='https://uwsd.org/wp-content/themes/Avada/includes/lib/assets/min/js/library/bootstrap.transition.js?ver=3.3.6'></script>
<script type='text/javascript' src='https://uwsd.org/wp-content/themes/Avada/includes/lib/assets/min/js/library/bootstrap.tab.js?ver=3.1.1'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var fusionTabVars = {"content_break_point":"1024"};
/* ]]> */
</script>
<script type='text/javascript' src='https://uwsd.org/wp-content/plugins/fusion-builder/assets/js/min/general/fusion-tabs.js?ver=1'></script>
<script type='text/javascript' src='https://uwsd.org/wp-content/themes/Avada/includes/lib/assets/min/js/library/jquery.cycle.js?ver=3.0.3'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var fusionTestimonialVars = {"testimonials_speed":"4000"};
/* ]]> */
</script>
<script type='text/javascript' src='https://uwsd.org/wp-content/plugins/fusion-builder/assets/js/min/general/fusion-testimonials.js?ver=1'></script>
<script type='text/javascript' src='https://uwsd.org/wp-content/plugins/fusion-builder/assets/js/min/library/jquery.textillate.js?ver=2.0'></script>
<script type='text/javascript' src='https://uwsd.org/wp-content/plugins/fusion-builder/assets/js/min/general/fusion-title.js?ver=1'></script>
<script type='text/javascript' src='https://uwsd.org/wp-content/themes/Avada/includes/lib/assets/min/js/library/bootstrap.collapse.js?ver=3.1.1'></script>
<script type='text/javascript' src='https://uwsd.org/wp-content/plugins/fusion-builder/assets/js/min/general/fusion-toggles.js?ver=1'></script>
<script type='text/javascript' src='https://uwsd.org/wp-content/themes/Avada/includes/lib/assets/min/js/library/vimeoPlayer.js?ver=2.2.1'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var fusionVideoVars = {"status_vimeo":"1"};
/* ]]> */
</script>
<script type='text/javascript' src='https://uwsd.org/wp-content/plugins/fusion-builder/assets/js/min/general/fusion-video.js?ver=1'></script>
<script type='text/javascript' src='https://uwsd.org/wp-content/themes/Avada/includes/lib/assets/min/js/library/jquery.hoverintent.js?ver=1'></script>
<script type='text/javascript' src='https://uwsd.org/wp-content/plugins/fusion-core/js/min/fusion-vertical-menu-widget.js?ver=1'></script>
<script type='text/javascript' src='https://uwsd.org/wp-content/themes/Avada/includes/lib/assets/min/js/library/lazysizes.js?ver=4.1.5'></script>
<script type='text/javascript' src='https://uwsd.org/wp-content/themes/Avada/includes/lib/assets/min/js/library/bootstrap.tooltip.js?ver=3.3.5'></script>
<script type='text/javascript' src='https://uwsd.org/wp-content/themes/Avada/includes/lib/assets/min/js/library/bootstrap.popover.js?ver=3.3.5'></script>
<script type='text/javascript' src='https://uwsd.org/wp-content/themes/Avada/includes/lib/assets/min/js/library/jquery.carouFredSel.js?ver=6.2.1'></script>
<script type='text/javascript' src='https://uwsd.org/wp-content/themes/Avada/includes/lib/assets/min/js/library/jquery.easing.js?ver=1.3'></script>
<script type='text/javascript' src='https://uwsd.org/wp-content/themes/Avada/includes/lib/assets/min/js/library/jquery.flexslider.js?ver=2.2.2'></script>
<script type='text/javascript' src='https://uwsd.org/wp-content/themes/Avada/includes/lib/assets/min/js/library/jquery.hoverflow.js?ver=1'></script>
<script type='text/javascript' src='https://uwsd.org/wp-content/plugins/the-events-calendar/vendor/jquery-placeholder/jquery.placeholder.min.js?ver=4.9.13'></script>
<script type='text/javascript' src='https://uwsd.org/wp-content/themes/Avada/includes/lib/assets/min/js/library/jquery.touchSwipe.js?ver=1.6.6'></script>
<script type='text/javascript' src='https://uwsd.org/wp-content/themes/Avada/includes/lib/assets/min/js/general/fusion-alert.js?ver=1'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var fusionCarouselVars = {"related_posts_speed":"2500","carousel_speed":"2500"};
/* ]]> */
</script>
<script type='text/javascript' src='https://uwsd.org/wp-content/themes/Avada/includes/lib/assets/min/js/general/fusion-carousel.js?ver=1'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var fusionFlexSliderVars = {"status_vimeo":"1","slideshow_autoplay":"1","slideshow_speed":"7000","pagination_video_slide":"","status_yt":"1","flex_smoothHeight":"false"};
/* ]]> */
</script>
<script type='text/javascript' src='https://uwsd.org/wp-content/themes/Avada/includes/lib/assets/min/js/general/fusion-flexslider.js?ver=1'></script>
<script type='text/javascript' src='https://uwsd.org/wp-content/themes/Avada/includes/lib/assets/min/js/general/fusion-popover.js?ver=1'></script>
<script type='text/javascript' src='https://uwsd.org/wp-content/themes/Avada/includes/lib/assets/min/js/general/fusion-tooltip.js?ver=1'></script>
<script type='text/javascript' src='https://uwsd.org/wp-content/themes/Avada/includes/lib/assets/min/js/general/fusion-sharing-box.js?ver=1'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var fusionBlogVars = {"infinite_blog_text":"<em>Loading the next set of posts...<\/em>","infinite_finished_msg":"<em>All items displayed.<\/em>","slideshow_autoplay":"1","lightbox_behavior":"all","blog_pagination_type":"pagination"};
/* ]]> */
</script>
<script type='text/javascript' src='https://uwsd.org/wp-content/themes/Avada/includes/lib/assets/min/js/general/fusion-blog.js?ver=1'></script>
<script type='text/javascript' src='https://uwsd.org/wp-content/themes/Avada/includes/lib/assets/min/js/general/fusion-button.js?ver=1'></script>
<script type='text/javascript' src='https://uwsd.org/wp-content/themes/Avada/includes/lib/assets/min/js/general/fusion-general-global.js?ver=1'></script>
<script type='text/javascript' src='https://uwsd.org/wp-content/themes/Avada/includes/lib/assets/min/js/general/fusion.js?ver=2.1.2'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var avadaHeaderVars = {"header_position":"top","header_sticky":"1","header_sticky_type2_layout":"menu_only","header_sticky_shadow":"1","side_header_break_point":"1250","header_sticky_mobile":"","header_sticky_tablet":"","mobile_menu_design":"modern","sticky_header_shrinkage":"1","nav_height":"90","nav_highlight_border":"0","nav_highlight_style":"textcolor","logo_margin_top":"20px","logo_margin_bottom":"0","layout_mode":"wide","header_padding_top":"10px","header_padding_bottom":"0px","scroll_offset":"full"};
/* ]]> */
</script>
<script type='text/javascript' src='https://uwsd.org/wp-content/themes/Avada/assets/min/js/general/avada-header.js?ver=6.1.2'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var avadaMenuVars = {"site_layout":"wide","header_position":"top","logo_alignment":"left","header_sticky":"1","header_sticky_mobile":"","header_sticky_tablet":"","side_header_break_point":"1250","megamenu_base_width":"custom_width","mobile_menu_design":"modern","dropdown_goto":"Go to...","mobile_nav_cart":"Shopping Cart","mobile_submenu_open":"Open submenu of %s","mobile_submenu_close":"Close submenu of %s","submenu_slideout":"1"};
/* ]]> */
</script>
<script type='text/javascript' src='https://uwsd.org/wp-content/themes/Avada/assets/min/js/general/avada-menu.js?ver=6.1.2'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var fusionScrollToAnchorVars = {"content_break_point":"1024","container_hundred_percent_height_mobile":"0"};
/* ]]> */
</script>
<script type='text/javascript' src='https://uwsd.org/wp-content/themes/Avada/includes/lib/assets/min/js/general/fusion-scroll-to-anchor.js?ver=1'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var fusionTypographyVars = {"site_width":"1170px","typography_responsive":"","typography_sensitivity":"0.6","typography_factor":"1.5","elements":"h1, h2, h3, h4, h5, h6"};
/* ]]> */
</script>
<script type='text/javascript' src='https://uwsd.org/wp-content/themes/Avada/includes/lib/assets/min/js/general/fusion-responsive-typography.js?ver=1'></script>
<script type='text/javascript' src='https://uwsd.org/wp-content/themes/Avada/assets/min/js/general/avada-skip-link-focus-fix.js?ver=6.1.2'></script>
<script type='text/javascript' src='https://uwsd.org/wp-content/themes/Avada/assets/min/js/library/bootstrap.scrollspy.js?ver=3.3.2'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var avadaCommentVars = {"title_style_type":"none","title_margin_top":"0px","title_margin_bottom":"31px"};
/* ]]> */
</script>
<script type='text/javascript' src='https://uwsd.org/wp-content/themes/Avada/assets/min/js/general/avada-comments.js?ver=6.1.2'></script>
<script type='text/javascript' src='https://uwsd.org/wp-content/themes/Avada/assets/min/js/general/avada-general-footer.js?ver=6.1.2'></script>
<script type='text/javascript' src='https://uwsd.org/wp-content/themes/Avada/assets/min/js/general/avada-quantity.js?ver=6.1.2'></script>
<script type='text/javascript' src='https://uwsd.org/wp-content/themes/Avada/assets/min/js/general/avada-scrollspy.js?ver=6.1.2'></script>
<script type='text/javascript' src='https://uwsd.org/wp-content/themes/Avada/assets/min/js/general/avada-select.js?ver=6.1.2'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var avadaSidebarsVars = {"header_position":"top","header_layout":"v1","header_sticky":"1","header_sticky_type2_layout":"menu_only","side_header_break_point":"1250","header_sticky_tablet":"","sticky_header_shrinkage":"1","nav_height":"90","sidebar_break_point":"1024"};
/* ]]> */
</script>
<script type='text/javascript' src='https://uwsd.org/wp-content/themes/Avada/assets/min/js/general/avada-sidebars.js?ver=6.1.2'></script>
<script type='text/javascript' src='https://uwsd.org/wp-content/themes/Avada/assets/min/js/library/jquery.sticky-kit.js?ver=6.1.2'></script>
<script type='text/javascript' src='https://uwsd.org/wp-content/themes/Avada/assets/min/js/general/avada-tabs-widget.js?ver=6.1.2'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var toTopscreenReaderText = {"label":"Go to Top"};
/* ]]> */
</script>
<script type='text/javascript' src='https://uwsd.org/wp-content/themes/Avada/assets/min/js/library/jquery.toTop.js?ver=1.2'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var avadaToTopVars = {"status_totop":"desktop","totop_position":"right","totop_scroll_down_only":"0"};
/* ]]> */
</script>
<script type='text/javascript' src='https://uwsd.org/wp-content/themes/Avada/assets/min/js/general/avada-to-top.js?ver=6.1.2'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var avadaSelectVars = {"avada_drop_down":"1"};
/* ]]> */
</script>
<script type='text/javascript' src='https://uwsd.org/wp-content/themes/Avada/assets/min/js/general/avada-drop-down.js?ver=6.1.2'></script>
<script type='text/javascript' src='https://uwsd.org/wp-content/themes/Avada/assets/min/js/general/avada-contact-form-7.js?ver=6.1.2'></script>
<script type='text/javascript' src='https://uwsd.org/wp-content/themes/Avada/assets/min/js/general/avada-gravity-forms.js?ver=6.1.2'></script>
<script type='text/javascript' src='https://uwsd.org/wp-content/themes/Avada/assets/min/js/general/avada-events.js?ver=6.1.2'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var avadaFusionSliderVars = {"side_header_break_point":"1250","slider_position":"below","header_transparency":"0","mobile_header_transparency":"0","header_position":"top","content_break_point":"1024","status_vimeo":"1"};
/* ]]> */
</script>
<script type='text/javascript' src='https://uwsd.org/wp-content/plugins/fusion-core/js/min/avada-fusion-slider.js?ver=1'></script>
<script type='text/javascript' src='https://uwsd.org/wp-includes/js/wp-embed.min.js?ver=5.3.2'></script>
				<script type="text/javascript">
				jQuery( document ).ready( function() {
					var ajaxurl = 'https://uwsd.org/wp-admin/admin-ajax.php';
					if ( 0 < jQuery( '.fusion-login-nonce' ).length ) {
						jQuery.get( ajaxurl, { 'action': 'fusion_login_nonce' }, function( response ) {
							jQuery( '.fusion-login-nonce' ).html( response );
						});
					}
				});
				</script>
				<?php if ( function_exists( 'gtm4wp_the_gtm_tag' ) ) { gtm4wp_the_gtm_tag(); } ?>		</div>
	</body>
</html>
